<!doctype html>
<html>
    <head><script type="text/javascript">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</script>
        <title>No Data Deal Is Worth Compromising Your Customer Experience</title>
                    <!-- OneTrust Cookies Consent Notice start -->
            <script type="text/javascript" src="https://cdn.cookielaw.org/consent/3a660444-b904-4811-a6f7-7082a99ff92a.js"></script>
            <script type="text/javascript">
                // The below string represents the optanon groups added on consent that apply to blog
                var acceptedActiveGroups = ',2,4,';
                var activeGroupsOnLoad;

                function OptanonWrapper() {
                    // If they haven't accepted the terms, set a global variable so we know
                    if (-1 === OptanonActiveGroups.indexOf(acceptedActiveGroups)) {
                        activeGroupsOnLoad = OptanonActiveGroups;
                    }

                    // If that global variable gives us a truthy value, we know that the groups were initial un-accepted.
                    if (activeGroupsOnLoad) {
                        // Check if the new groups contain the accepted groups
                        if (-1 < OptanonActiveGroups.indexOf(acceptedActiveGroups)) {
                            window.location.reload();
                        }
                    }
                }
            </script>
            <!-- OneTrust Cookies Consent Notice end -->
                    <link rel="stylesheet" href="/content/themes/Marketo//themes/base/production/css/main.css?vUookQLfz6ozaqT4VQb2Zw">
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://blog.marketo.com/favicon.ico">

        <meta name="format-detection" content="telephone=no"/>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Golden Rule applies for customer experience too: Treat your customer data like you&#039;d want yours to be treated. Learn why customer experience will always prevail over making a quick buck from ad sales."/>
<link rel="canonical" href="https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No Data Deal Is Worth Compromising Your Customer Experience" />
<meta property="og:description" content="The Golden Rule applies for customer experience too: Treat your customer data like you&#039;d want yours to be treated. Learn why customer experience will always prevail over making a quick buck from ad sales." />
<meta property="og:url" content="https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html" />
<meta property="og:site_name" content="Marketo Marketing Blog - Best Practices and Thought Leadership" />
<meta property="article:tag" content="b2b" />
<meta property="article:tag" content="Consumer" />
<meta property="article:section" content="Digital Marketing" />
<meta property="article:published_time" content="2019-03-20T12:30:25+00:00" />
<meta property="article:modified_time" content="2019-03-20T01:25:48+00:00" />
<meta property="og:updated_time" content="2019-03-20T01:25:48+00:00" />
<meta property="og:image" content="https://blog.marketo.com/content/uploads/2019/03/GettyImages-1052335706-1.jpg" />
<meta property="og:image:secure_url" content="https://blog.marketo.com/content/uploads/2019/03/GettyImages-1052335706-1.jpg" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="497" />
<meta property="og:image:alt" content="No Data Deal Is Worth Compromising Your Customer Experience" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marketo Marketing Blog - Best Practices and Thought Leadership &raquo; Treat Customer Data Like You’d Want Yours to Be Treated Comments Feed" href="https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.marketo.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swiftype-css'  href='https://blog.marketo.com/content/plugins/swiftype-search/assets/autocomplete.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"cQGhe2xja7Zb4dufFRug"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.marketo.com/content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://blog.marketo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.marketo.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.marketo.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://blog.marketo.com/?p=71438' />
<link rel="alternate" type="application/json+oembed" href="https://blog.marketo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.marketo.com%2F2019%2F03%2Ftreat-customer-data-like-youd-want-yours-to-be-treated.html" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.marketo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.marketo.com%2F2019%2F03%2Ftreat-customer-data-like-youd-want-yours-to-be-treated.html&#038;format=xml" />
<!-- Schema App - Default-post-71438 --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/blog.marketo.com\/2019\/03\/treat-customer-data-like-youd-want-yours-to-be-treated.html"},"headline":"Treat Customer Data Like You\u2019d Want Yours to Be Treated","name":"Treat Customer Data Like You\u2019d Want Yours to Be Treated","description":"Last Christmas, I bought a friend of mine a subscription to a science and culture magazine. She had discovered the magazine during downtime at work, so she was delighted when they started showing up at her door. The gift was a hit, despite the fact that I\u2019d misspelled her name. But then other magazines offers [&hellip;]","datePublished":"2019-03-20","dateModified":"2019-03-19","author":{"@type":"Person","name":"kniemisto","url":"https:\/\/blog.marketo.com\/users\/kniemisto","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a9880bdb956d0f2321296d40dbbea5d3?s=96&d=identicon&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Marketo","logo":{"@type":"ImageObject","url":"http:\/\/blog.marketo.com\/wp-content\/uploads\/2016\/12\/Marketo-Logo-Large.jpg","width":466,"height":287}},"image":{"@type":"ImageObject","url":"https:\/\/blog.marketo.com\/content\/uploads\/2019\/03\/GettyImages-1052335706-1.jpg","height":497,"width":703},"url":"https:\/\/blog.marketo.com\/2019\/03\/treat-customer-data-like-youd-want-yours-to-be-treated.html","about":["Digital Marketing"],"wordCount":975,"keywords":["b2b","Consumer"]}</script><!-- Schema App -->

            </head>
<body class="BlogPage">
<!-- Google Tag Manager -->
<script type="text/javascript">var _gaq = _gaq || [], dataLayer = dataLayer || [];function tagLinkEvent(name){dataLayer.push({event:name});}</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-Z8LR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-Z8LR');</script>
<!-- End Google Tag Manager -->
<div class="hide"></div><!-- End Quantcast Tag -->
<header id="SiteHeader" class="site-header" role="banner">
    <div class="container">
        <div class="site-header__inner">
            <a href="https://www.marketo.com/" target="_blank" rel="noopener noreferrer" class="site-header__logo">
                <img src="https://blog.marketo.com/content/themes/Marketo/themes/base/source/images/mkto-mark-purple-type-navy-tm.svg" alt="Marketo.com">
            </a>
            <section class="site-header-icon-wrapper">
                                <div class="site-header-icon-container
                                            header-link--active
                                     ">
                    <a href="https://blog.marketo.com">
                        <div class="site-header__icon site-header__icon--blog"></div>
                    </a>
                </div>
                <div class=" site-header-icon-container
                                            header-link--inactive
                                     ">
                    <a href="https://cmo.marketo.com">
                        <div class="site-header__icon site-header__icon--cmo"></div>
                    </a>
                </div>
            </section>

            <section class="search-nav-container">
                <div id="SearchFormContainer" class="site-header__search">
                        <form action="https://blog.marketo.com/" method="get" id="SearchForm" class="search-form" role="search" novalidate>
    <label class="sr-only" for="SearchForm__Field">Search for:</label>
    <input type="search" id="SearchForm__Field" name="s" class="search-form__field" placeholder="Blog Search">
    <button id="SearchForm__Submit" class="search-form__submit" type="submit">
        <span class="sr-only">Search</span>
        <img src="https://blog.marketo.com/content/themes/Marketo/themes/base/production/images/icon-search.png" alt="Search" width="23.5" height="24">
    </button>
</form>                </div>

                <div class="site-header__nav">
                    <div class="site-header__nav__menu NavToggle">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <nav id="SiteNav" class="site-nav" role="navigation">
    <div class="site-nav__title">Blog Menu</div>

    <div class="site-nav__list-container">
        <ul>
                                                <li>
                        <a href="https://blog.marketo.com/category/account-based-marketing">Account-Based Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/artificial-intelligence">Artificial Intelligence</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/branding">Branding</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/content-marketing">Content Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/customer-marketing">Customer Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/demand-generation">Demand Generation</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/digital-marketing">Digital Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/email-marketing">Email Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/engagement-marketing">Engagement Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/event-marketing">Event Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/infographic">Infographic</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/lead-management">Lead Management</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/lifecycle-marketing">Lifecycle Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/marketing-automation">Marketing Automation</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/budgets">Marketing Budget</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/marketing-metrics">Marketing Metrics</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/marketing-technology">Marketing Technology</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/mobile-marketing">Mobile Marketing</a>
                    </li>
                                                                                            <li>
                        <a href="https://blog.marketo.com/category/modern-marketing">Modern Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/nurturing">Nurturing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/product-and-industry">Product and Industry</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/professional-development">Professional Development</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/sales">Sales</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/sales-marketing-alignment">Sales Marketing Alignment</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/scoring">Scoring</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/search-engine-optimization">Search Engine Optimization</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/social-media-marketing">Social Media Marketing</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/targeting-and-personalization">Targeting and Personalization</a>
                    </li>
                                                                <li>
                        <a href="https://blog.marketo.com/category/testing-and-optimization">Testing and Optimization</a>
                    </li>
                                                                </ul>

            </div>
    <div><hr style="margin-right: 28px;"><a  style="color: #5944b0; cursor: pointer;" class="optanon-toggle-display">Cookie Settings</a></div>
</nav>                </div>
            </section>
        </div>
    </div>
</header>
<main class="site-main" role="main">
    <div class="container">
            <div id="InfiniteScroll__Container">
        <article class="blog-post-page InfiniteScroll__Section" data-url="https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html" data-disqus-id="71438 http://blog.marketo.com/?p=71438">
    <div class="blog-post-page__header" style="background-image: url(https://blog.marketo.com/content/uploads/2019/03/GettyImages-1052335706-1-2560x700-c-default.jpg);">
        <h2><a href="https://blog.marketo.com/category/digital-marketing">Digital Marketing</a></h2>
        <h1>Treat Customer Data Like You’d Want Yours to Be Treated</h1>
    </div>

    <div class="grid-box grid-box--gutter-0">
        <div class="col col--blog-post-main">
            <div class="blog-post-page__main">
                <div class="blog-post-social-media">
    <div class="blog-post-social-media__share-count">
        <span class="blog-post-social-media__share-count__count">1.8k</span>
        <span class="blog-post-social-media__share-count__shares">Shares</span>
    </div>

    <div class="blog-post-social-media__social-links">
        <ul class="social-media-links">
            <li>
                <a
                    href="https://www.facebook.com/sharer.php?u=https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html"
                    target="_blank"
                    class="social-media-link--facebook"
                    rel="noopener noreferrer"
                    title="Facebook"
                    onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=600,height=450');return false;"
                >
                    <i class="fa fa-facebook-square"></i>
                    <span>Share</span>
                </a>
            </li>

            <li>
                <a
                    href="https://twitter.com/share?url=https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html&amp;text=Treat Customer Data Like You’d Want Yours to Be Treated"
                    target="_blank"
                    class="social-media-link--twitter twitter-link"
                    rel="noopener noreferrer"
                    title="Twitter"
                    onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=600,height=450');return false;"
                >
                    <i class="fa fa-twitter"></i>
                    <span>Share</span>
                </a>
            </li>

            <li>
                <a
                    href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html"
                    target="_blank"
                    class="social-media-link--linkedin"
                    rel="noopener noreferrer"
                    title="Linkedin"
                    onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=600,height=450');return false;"
                >
                    <i class="fa fa-linkedin-square"></i>
                    <span>Share</span>
                </a>
            </li>
        </ul>
    </div>
</div>
                <div class="blog-post-page__content">
                                                                        <div class="blog-post-page__author">
                                                                    <a href="https://blog.marketo.com/author/rashan-dixon" class="blog-post-page__author__img" rel="author">
                                        <img src="https://blog.marketo.com/content/uploads/2019/03/Screen-Shot-2019-01-22-at-9.18.36-PM-200x200-c-default.png" alt="Rashan Dixon">
                                    </a>
                                
                                <span class="blog-post-page__author__name">
                                    By:
                                    <a href="https://blog.marketo.com/author/rashan-dixon" rel="author">
                                                                                    Rashan Dixon
                                                                            </a>
                                </span>

                                
                                                            </div>
                                            
                    <div class="blog-post-page__content__text">
                        <p>Last Christmas, I bought a friend of mine a subscription to a science and culture magazine. She had discovered the magazine during downtime at work, so she was delighted when they started showing up at her door.</p>
<p>The gift was a hit, despite the fact that I’d misspelled her name. But then other magazines offers started to arrive in the mail. Then came requests for donations from charitable groups. Next, travel agency ads. And then came the political mailers.</p>
<p>Once she activated her digital subscription, things got worse. Although Google’s algorithm kept some spam out of her inbox, the same companies crowding her mailbox turned up there. Eventually, she ditched that email address for one the magazine didn’t know about.<br />
How did she know that the magazine had sold her data? Because my misspelling showed up everywhere. Fed up, she checked the magazine’s privacy policy; with no recourse but to cancel her subscription, she did so months before it ran out.</p>
<h2>Customer Experience Matters More</h2>
<p>By selling my friend’s data, the magazine lost her business. So what did it gain in return? Probably around $0.20. Although the value of a customer’s data varies according to their life circumstances, seldom does it sell for more than a dollar.</p>
<p>In aggregate, user data sales add up. But no amount of ad money can erase the stain that selling it leaves on the <a href="http://blog.marketo.com/2019/03/digital-transformation-2-0-customer-experience-management.html" target="_blank" rel="noopener">customer experience</a>. In research published this past May, data exchange Insights Network noted that 90% of consumers consider it unethical for companies to share personal data without the user’s consent. Although some customers will look past data sharing they see as unethical, those like my friend won’t.</p>
<p>Whether my friend is the exception or the norm isn’t important. What’s important is that nearly three-quarters of consumers consider the customer experience an important factor in their purchasing decisions, according to a PwC report published earlier this year. And nothing puts the customer experience in jeopardy quite like unethical use of personal data.</p>
<h2>Treat customer data like your own</h2>
<p>Customers have different expectations, of course, for how you should handle their data. So how can you tweak your data policies to deliver the best experience for the most customers? Follow the Golden Rule: Treat user data as you’d want your own to be treated. In other words:</p>
<h3>1. Don’t buy data; ask for it.</h3>
<p>In the U.S. alone, companies spend more than $10 billion annually on third-party audience data. The trouble is, 65% of consumers are uncomfortable with their personal data being shared with for-profit firms, according to the Insights Network report.</p>
<p>But where, if not from data vendors, can you get customer insights? What about customers themselves? Snapchat and other firms focused on the customer experience are partnering with companies like Jebbit to collect what’s known as <a href="https://www.jebbit.com/blog/declared-data-defined" target="_blank" rel="noopener">declared data</a>. Declared data is first-party information that consumers volunteer about their motivations, intentions, interests, and preferences.</p>
<p>Although it might seem impossible to gather enough declared data for Big Data initiatives, Jebbit points out that online experiences and conversations can make collection scalable. Plus, because customers volunteer it, declared data tends to be far more accurate than third-party data, which two-thirds of surveyed consumers told Deloitte is mostly inaccurate.</p>
<h3>2. Give the customer something in return.</h3>
<p>The question is, are consumers actually willing to share their data? Most are—provided they get something in return. According to a survey by Acxiom and industry group Data &amp; Marketing Association, 58% of consumers make decisions on a case-by-case basis as to whether a service enhancement is worth sharing their data.</p>
<p>What, exactly, do customers want in exchange? In a world, personalization. Epsilon research shows that 80% of consumers are more likely to buy from brands that offer personalized experiences. Most consumers realize that products and services can’t be tailored to them unless they share some amount of personal data.</p>
<p>If you need inspiration, look to Spotify. Not only does the music service leverage user data to create customized Discover Weekly playlists, but it builds bottomless Daily Mixes in the user’s favorite genres. Last but not least, its Release Radar helps users find new releases by their favorite artists.</p>
<h3>3. Get consent before sharing or selling user data—or better yet, don’t sell it at all.</h3>
<p>While the U.S. doesn’t have a comprehensive law like the <a href="https://eugdpr.org/" target="_blank" rel="noopener">European Union’s General Data Protection Regulation</a>, which requires companies to obtain the customer’s consent before sharing or selling their data, new legislation like the <a href="https://www.caprivacy.org/" target="_blank" rel="noopener">California Consumer Privacy Act</a> indicates a shift in that direction. Simply because the practice is currently legal in the U.S., doesn’t mean it’s a smart business move.</p>
<p>To show that you’re serious about protecting your customers’ data, start by updating your privacy policy to make clear that you’ll seek informed consent before selling or sharing their information. The University of Michigan’s Inter-university Consortium for Political and Social Research provides <a href="https://www.icpsr.umich.edu/icpsrweb/content/datamanagement/confidentiality/conf-language.html" target="_blank" rel="noopener">a primer</a> on model language as well as phrases to avoid. Although it’s focused on research data, best-in-class companies take a similar approach to their marketing data.</p>
<p>In a time when the customer experience matters most, surreptitiously selling user data simply isn’t a smart move. The science magazine might’ve made a quarter by doing so, but it also turned a paying customer into a quitter.</p>

                    </div>
                                        <div class="newsletter-form-container newsletter-form-container--blog-post">
                            <form id="mktoForm_1801" class="newsletter-form-container__newsletter-form initial-form-hide"></form>
    <div class="legal-form-language initial-form-hide">
                <p>
            We will handle your contact details in line with our 
            <a href="https://www.marketo.com/privacy" target="_blank">Privacy Policy</a>. If you prefer not to receive marketing emails
            from Marketo, you can opt-out of all marketing communications or customize your preferences 
            <a href="https://go.marketo.com/emailsubscriptioncenter.html" target="_blank">here.</a>
        </p>
            </div>

    <div class="newsletter-form-container__success-message">
        <p>Thanks For Subscribing!</p>
    </div>
                    </div>
                                                                                    
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://blog.marketo.com/2019/03/treat-customer-data-like-youd-want-yours-to-be-treated.html';
var disqus_identifier = '71438 http://blog.marketo.com/?p=71438';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'marketo-blogs';
var disqus_title = "Treat Customer Data Like You’d Want Yours to Be Treated";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


                                    </div>
            </div>
        </div>

        <div class="col col--blog-post-sidebar hidden--xs">
            <div class="blog-post-page__sidebar">
                                    <a href="https://blog.marketo.com/2019/03/why-big-data-means-big-responsibility-for-cmos.html" class="blog-post-preview">
    <div class="blog-post-preview__img" style="background-image: url('https://blog.marketo.com/content/uploads/2019/03/GettyImages-903141924-600x400-c-default.jpg')"></div>
    <div class="blog-post-preview__text">
        <div class="blog-post-preview__text__inner">
            <h3>Digital Marketing</h3>
            <p>Why Big Data Means Big Responsibility for CMOs</p>
                            <span class="hidden--xs">By:
                                                                        MaryLee Sachs<br>
                        
                        
                        
                                                            </span>
            
        </div>
    </div>
</a>                                    <a href="https://blog.marketo.com/2019/01/how-to-fix-the-b2b-data-meltdown.html" class="blog-post-preview">
    <div class="blog-post-preview__img" style="background-image: url('https://blog.marketo.com/content/uploads/2019/01/GettyImages-907736222-1.30-600x400-c-default.jpg')"></div>
    <div class="blog-post-preview__text">
        <div class="blog-post-preview__text__inner">
            <h3>Digital Marketing</h3>
            <p>How to Fix the B2B Data Meltdown</p>
                            <span class="hidden--xs">By:
                                                                        Sam Meenasian<br>
                        
                        
                        
                                                            </span>
            
        </div>
    </div>
</a>                                    <a href="https://blog.marketo.com/2019/01/how-your-website-can-be-your-biggest-digital-strategy-opportunity.html" class="blog-post-preview">
    <div class="blog-post-preview__img" style="background-image: url('https://blog.marketo.com/content/uploads/2019/01/GettyImages-956550414-600x400-c-default.jpg')"></div>
    <div class="blog-post-preview__text">
        <div class="blog-post-preview__text__inner">
            <h3>Digital Marketing</h3>
            <p>How Your Website Can Be Your Biggest Digital Strategy Opportunity</p>
                            <span class="hidden--xs">By:
                                                                        Dan Purvis<br>
                        
                        
                        
                                                            </span>
            
        </div>
    </div>
</a>                
                <div class="promotion-tile">
    <a href="" target="_blank" rel="noopener noreferrer">
        <img src="" alt="">
    </a>
</div>
            </div>
        </div>
    </div>

                <div id="InfiniteScroll__Pagination" class="blog-main__pagination">
            <a href="https://blog.marketo.com/2019/03/why-big-data-means-big-responsibility-for-cmos.html" class="blog-main__pagination__next" data-ajax-href="https://blog.marketo.com/2019/03/why-big-data-means-big-responsibility-for-cmos.html?ajax=1">https://blog.marketo.com/2019/03/why-big-data-means-big-responsibility-for-cmos.html</a>
        </div>
    </article>    </div>
    </div>
</main>

                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'marketo-blogs';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script type='text/javascript' src='https://blog.marketo.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="https://blog.marketo.com/content/themes/Marketo/themes/base/source/js/modules/jquery-ias.min.js"></script>
<script type="text/javascript" src="//micro.marketo.com/common/location/"></script>
<script src="//app-ab29.marketo.com/js/forms2/js/forms2.min.js"></script>
<script src="https://blog.marketo.com/content/themes/Marketo/themes/base/source/js/includes/marketo-forms-helper.min.js"></script>

<script type="text/javascript">
    // Load Lead Data API.

    var _mkl = window._mkl || [];
    _mkl.push(['_setConnectorURL', '/common/toolkit/connector']);
    _mkl.push(['_setAdditionalFields', 'Country,CASLOptIn,Blog_subscriber']);
    _mkl.push(['_onRegisterFields', function (Lead) {
        var data = Lead.data();

        // A first time subscriber's data is pulled directly from the API where the 'Blog_subscriber' data is stored
        // as a bool, on a second load, the data is pulled from a cookie and is stored as a string. Check for both.
        if (!data.Blog_subscriber || data.Blog_subscriber === "false") {
            MktoForms2.whenReady(function (form) {
                $('#mktoForm_1801').removeClass('initial-form-hide');
                $('.legal-form-language').removeClass('initial-form-hide');
            });
        }
    }]);
    (function() {
        var ml = document.createElement('script'); ml.type = 'text/javascript'; ml.async = true;
        ml.src = '/common/toolkit/static/lead.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ml, s);
    })();

    MktoForms2.whenReady(function (form) {
        var formElem = form.getFormElem();

        // On success give a thank you message
        form.onSuccess(function () {
            var successMessage = formElem.next('.newsletter-form-container__success-message');

            formElem.hide();

            if (successMessage.length) {
                successMessage.show();
                tagLinkEvent('Blog - Subscribe');
            }

            return false;
        });
    });

    // Infinite scroll plugin
    var ias = $.ias({
        container: '#InfiniteScroll__Container',
        item: '.InfiniteScroll__Section',
        pagination: '#InfiniteScroll__Pagination',
        next: 'a.blog-main__pagination__next',
    });

    
    ias.extension(new IASSpinnerExtension({
        html: '<div class="ias-preloader"><i class="fa fa-refresh fa-spin"></i><br><span>Loading ...</span></div>',
    }));
    ias.extension(new IASTriggerExtension({offset: 100}));
    ias.extension(new IASPagingExtension());
    ias.extension(new IASHistoryExtension({prev: 'a.blog-main__pagination__prev'}));

    // Add AJAX string to url if on the Blog Page
    if ($('body').hasClass('BlogPage')) {
        ias.on('load', function (event) {
            event.url = event.url + '?ajax=1';
        });
    }

    // Before the next page has loaded
    ias.on('next', function (url) {
        // Send analytics
        ga('set', 'page', url);
        ga('send', 'pageview');
    });

    ias.on('rendered', function (items) {
        // Copy the Marketo form onto new pages
        $(items).find('.newsletter-form-container form')
            .replaceWith($('.newsletter-form-container form').first().clone(true));
    });

    ias.on('pageChange', function (pageNum, scrollOffset, url) {
        let prevPageNum = window.previousPageNum;
        if (prevPageNum !== pageNum) {
            window.previousPageNum = pageNum;
            // Prevent jitter if scrolling up
            if (pageNum === prevPageNum - 1) {
                return;
            }
        }
        // Move Disqus after the next page is loaded
        let currentContent = document.getElementsByClassName('blog-post-page__content')[pageNum - 2];
        if (currentContent) {
            let currentContainer = document.getElementsByClassName('InfiniteScroll__Section')[pageNum - 2];
            // Don't move Disqus to the same place
            if (disqus_identifier !== currentContainer.getAttribute('data-disqus-id')) {
                currentContent.appendChild(document.getElementById('disqus_thread'));
                // Update ID and reload
                disqus_url = currentContainer.getAttribute('data-url');
                disqus_identifier = currentContainer.getAttribute('data-disqus-id');
                DISQUS.reset({
                    reload: true,
                    config: function () {
                        this.page.identifier = currentContainer.getAttribute('data-disqus-id');
                        this.page.url = currentContainer.getAttribute('data-url');
                    },
                });
            }
        }
    });
</script>

<script>
    //Load populate.js
    (function() {
        var ml = document.createElement('script'); ml.type = 'text/javascript'; ml.async = true;
        ml.src = '/common/toolkit/static/populate.js?2015-07-22-1130';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ml, s);
    })();
</script>

    <script src="/content/themes/Marketo//themes/base/production/js/main.js?v7TkyvDZy39eIl8RXftFDw"></script>

<script type="text/javascript">
  tagLinkEvent('callAutoTracker');
  tagLinkEvent('site:blog');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2177bc5f79","applicationID":"278031995","transactionName":"YVQBMhNQWRdQAk1QWFgeIgUVWFgKHhJQV1BaVE4WDkJD","queueTime":0,"applicationTime":496,"atts":"TRMCRFtKShk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
